Cookie Consent by Free Privacy Policy Generator 📌 Vuln: xdg-utils 'xdg-open' Remote Command Injection Vulnerability

✅ Vuln: xdg-utils 'xdg-open' Remote Command Injection Vulnerability


💡 Newskategorie: Sicherheitslücken
🔗 Quelle: securityfocus.com

xdg-utils 'xdg-open' Remote Command Injection Vulnerability ...











matomo

Datei nicht gefunden!