Cookie Consent by Free Privacy Policy Generator Aktuallisiere deine Cookie Einstellungen ๐Ÿ“Œ JBMC DirectAdmin 1.55 /CMD_ACCOUNT_ADMIN cross site request forgery


๐Ÿ“š JBMC DirectAdmin 1.55 /CMD_ACCOUNT_ADMIN cross site request forgery


๐Ÿ’ก Newskategorie: Sicherheitslรผcken
๐Ÿ”— Quelle: vuldb.com

A vulnerability was found in JBMC DirectAdmin 1.55 and classified as critical. This issue affects an unknown part of the file /CMD_ACCOUNT_ADMIN. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product. ...



๐Ÿ“Œ JBMC DirectAdmin 1.55 /CMD_ACCOUNT_ADMIN cross site request forgery


๐Ÿ“ˆ 99.49 Punkte

๐Ÿ“Œ JBMC Software DirectAdmin 1.28.1 user cross site scripting


๐Ÿ“ˆ 51.28 Punkte

๐Ÿ“Œ Jbmc Software DirectAdmin 1.293 RESULT cross site scripting


๐Ÿ“ˆ 51.28 Punkte

๐Ÿ“Œ JBMC Software DirectAdmin 1.293 cross site scripting [CVE-2007-1926]


๐Ÿ“ˆ 51.28 Punkte

๐Ÿ“Œ Jbmc-software DirectAdmin up to 1.33.6 view=advanced cross site scripting


๐Ÿ“ˆ 51.28 Punkte

๐Ÿ“Œ Jbmc Software DirectAdmin 1.26.6 domain cross site scripting


๐Ÿ“ˆ 51.28 Punkte

๐Ÿ“Œ JBMC DirectAdmin bis 1.51 email_ftp_password_change Setting Pufferรผberlauf


๐Ÿ“ˆ 46.11 Punkte

๐Ÿ“Œ Jbmc-software DirectAdmin up to 1.17 Symlink privilege escalation


๐Ÿ“ˆ 46.11 Punkte

๐Ÿ“Œ Jbmc-software DirectAdmin up to 1.17 name privilege escalation


๐Ÿ“ˆ 46.11 Punkte

๐Ÿ“Œ JBMC DirectAdmin up to 1.51 email_ftp_password_change Setting memory corruption


๐Ÿ“ˆ 46.11 Punkte

๐Ÿ“Œ DirectAdmin 1.491 Cross Site Request Forgery


๐Ÿ“ˆ 34.66 Punkte

๐Ÿ“Œ DirectAdmin CP 1.50.0 Cross Site Request Forgery


๐Ÿ“ˆ 34.66 Punkte

๐Ÿ“Œ DirectAdmin 1.491 Cross Site Request Forgery


๐Ÿ“ˆ 34.66 Punkte

๐Ÿ“Œ DirectAdmin CP 1.50.0 Cross Site Request Forgery


๐Ÿ“ˆ 34.66 Punkte

๐Ÿ“Œ DirectAdmin 1.55 Cross Site Request Forgery


๐Ÿ“ˆ 34.66 Punkte

๐Ÿ“Œ DirectAdmin v1.403 - Multiple Cross Site Vulnerabilities


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ DirectAdmin v1.403 - Cross Site Scripting Vulnerability


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ DirectAdmin Control Panel 1.50.0 Cross Site Scripting


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ DirectAdmin v1.403 - Multiple Cross Site Vulnerabilities


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ DirectAdmin v1.403 - Multiple Cross Site Vulnerabilities


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ DirectAdmin v1.403 - Cross Site Scripting Vulnerability


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ DirectAdmin v1.403 - Cross Site Scripting Vulnerability


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ DirectAdmin Control Panel 1.50.1 Cross Site Scripting


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ Bugtraq: Directadmin ControlPanel 1.50.1 Cross-Site-Scripting Vulnerability


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ Directadmin Controlpanel 1.50.1 /CMD_SELECT_USERS location Cross Site Scripting


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ DirectAdmin v1.403 - Multiple Cross Site Vulnerabilities


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ DirectAdmin v1.403 - Cross Site Scripting Vulnerability


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ DirectAdmin Control Panel 1.50.0 Cross Site Scripting


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ DirectAdmin v1.403 - Multiple Cross Site Vulnerabilities


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ DirectAdmin v1.403 - Multiple Cross Site Vulnerabilities


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ DirectAdmin v1.403 - Cross Site Scripting Vulnerability


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ DirectAdmin v1.403 - Cross Site Scripting Vulnerability


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ DirectAdmin Control Panel 1.50.1 Cross Site Scripting


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ Bugtraq: Directadmin ControlPanel 1.50.1 Cross-Site-Scripting Vulnerability


๐Ÿ“ˆ 24.53 Punkte

๐Ÿ“Œ DirectAdmin 1.30.2 user cross site scripting


๐Ÿ“ˆ 24.53 Punkte











matomo