1. Reverse Engineering >
  2. Exploits >
  3. Grandstream GXP16xx VoIP 1.0.4.128 Configuration Parameter /cgi-bin/delete_CA privilege escalation

ArabicEnglishFrenchGermanGreekItalianJapaneseKoreanPersianPolishPortugueseRussianSpanishTurkishVietnamese

Grandstream GXP16xx VoIP 1.0.4.128 Configuration Parameter /cgi-bin/delete_CA privilege escalation


Exploits vom | Direktlink: vuldb.com Nachrichten Bewertung

A vulnerability was found in Grandstream GXP16xx VoIP 1.0.4.128 (IP Phone Software) and classified as critical. This issue affects an unknown code block of the file /cgi-bin/delete_CA of the component Configuration Parameter Handler. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product....

Externe Webseite mit kompletten Inhalt öffnen



https://vuldb.com/?id.132683

Team Security Social Media

➤ Weitere Beiträge von Team Security | IT Sicherheit

Team Security Diskussion über Grandstream GXP16xx VoIP 1.0.4.128 Configuration Parameter /cgi-bin/delete_CA privilege escalation