Cookie Consent by Free Privacy Policy Generator ๐Ÿ“Œ Low CVE-2020-2975: Oracle Application express

๐Ÿ  Team IT Security News

TSecurity.de ist eine Online-Plattform, die sich auf die Bereitstellung von Informationen,alle 15 Minuten neuste Nachrichten, Bildungsressourcen und Dienstleistungen rund um das Thema IT-Sicherheit spezialisiert hat.
Ob es sich um aktuelle Nachrichten, Fachartikel, Blogbeitrรคge, Webinare, Tutorials, oder Tipps & Tricks handelt, TSecurity.de bietet seinen Nutzern einen umfassenden รœberblick รผber die wichtigsten Aspekte der IT-Sicherheit in einer sich stรคndig verรคndernden digitalen Welt.

16.12.2023 - TIP: Wer den Cookie Consent Banner akzeptiert, kann z.B. von Englisch nach Deutsch รผbersetzen, erst Englisch auswรคhlen dann wieder Deutsch!

Google Android Playstore Download Button fรผr Team IT Security



๐Ÿ“š Low CVE-2020-2975: Oracle Application express


๐Ÿ’ก Newskategorie: Sicherheitslรผcken
๐Ÿ”— Quelle: cxsecurity.com

Vulnerability in the Oracle Application Express component of Oracle Database Server. Supported versions that are affected are 5.1-19.2. Easily exploitable vulnerability allows low privileged attacker having SQL Workshop privilege with network access via HTTP to compromise Oracle Application Express. Successful attacks require human interaction from a person other than the attacker and while the vulnerability is in Oracle Application Express, attacks may significantly impact additional products. Successful attacks of this vulnerability can result in unauthorized update, insert or delete access to some of Oracle Application Express accessible data as well as unauthorized read access to a subset of Oracle Application Express accessible data. CVSS 3.1 Base Score 5.4 (Confidentiality and Integrity impacts). CVSS Vector: (CVSS:3.1/AV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N). ...



๐Ÿ“Œ Oracle Database up to 19.2 Oracle Application Express unknown vulnerability


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database up to 19.2 Oracle Application Express unknown vulnerability


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database up to 19.2 Oracle Application Express cross site scripting


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database up to 19.2 Oracle Application Express unknown vulnerability


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database up to 19.2 Oracle Application Express cross site scripting


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database up to 19.2 Oracle Application Express unknown vulnerability


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database up to 19.2 Oracle Application Express unknown vulnerability


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database up to 19.2 Oracle Application Express unknown vulnerability


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database Server up to 20.1 Oracle Application Express Quick Poll unknown vulnerability


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database Server up to 20.1 Oracle Application Express Packaged Apps unknown vulnerability


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database Server up to 20.1 Oracle Application Express Group Calendar unknown vulnerability


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database Server up to 20.1 Oracle Application Express Data Reporter unknown vulnerability


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database Server up to 20.1 Oracle Application Express unknown vulnerability


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database Server up to 20.1 Oracle Application Express unknown vulnerability


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database Server up to 20.1 Oracle Application Express Survey Builder unknown vulnerability


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database Server up to 20.1 Oracle Application Express Opportunity Tracker unknown vulnerability


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database up to 20.1 Oracle Application Express denial of service


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Oracle Database up to 20.1 Oracle Application Express cross site scripting


๐Ÿ“ˆ 26.71 Punkte

๐Ÿ“Œ Medium CVE-2018-2699: Oracle Application express


๐Ÿ“ˆ 23.37 Punkte

๐Ÿ“Œ Oracle Application Express up to 2.2.0 cross site scripting [CVE-2006-5599] [Disputed]


๐Ÿ“ˆ 23.37 Punkte

๐Ÿ“Œ Oracle Database Application Express unknown vulnerability [CVE-2018-2699]


๐Ÿ“ˆ 23.37 Punkte

๐Ÿ“Œ CVE-2021-41184 | Oracle Application Express User Account cross site scripting


๐Ÿ“ˆ 23.37 Punkte

๐Ÿ“Œ CVE-2022-24729 | Oracle Application Express User Account denial of service


๐Ÿ“ˆ 23.37 Punkte

๐Ÿ“Œ CVE-2010-5312 | Oracle Database Server up to 5.0.4.00 Application Express cross site scripting (XFDB-98696 / Nessus ID 81897)


๐Ÿ“ˆ 23.37 Punkte

๐Ÿ“Œ Medium CVE-2021-2116: Oracle Application express opportunity tracker


๐Ÿ“ˆ 23.37 Punkte

๐Ÿ“Œ Medium CVE-2021-2117: Oracle Application express survey builder


๐Ÿ“ˆ 23.37 Punkte

๐Ÿ“Œ Cisco Mobility Express 2800/Mobility Express 3800 8.2(130.0) 802.11 Ingress Packet Denial of Service


๐Ÿ“ˆ 22.37 Punkte

๐Ÿ“Œ Cisco Mobility Express: Eine Schwachstelle in Cisco Mobility Express ermรถglicht รœbernahme eines Systems


๐Ÿ“ˆ 22.37 Punkte

๐Ÿ“Œ Adafruit’s Circuit Playground Express simulated Visual Studio Code’s Device Simulator Express


๐Ÿ“ˆ 22.37 Punkte

๐Ÿ“Œ Cisco Mobility Express 2800/Mobility Express 3800 8.2(130.0) 802.11 Ingress Packet denial of service


๐Ÿ“ˆ 22.37 Punkte

๐Ÿ“Œ Cisco Mobility Express 2800/Mobility Express 3800 8.2(121.12)/8.4(1.82) 802.11 Ingress Connection Authentication Denial of Service


๐Ÿ“ˆ 22.37 Punkte

๐Ÿ“Œ Cisco Mobility Express 2800/Mobility Express 3800 8.2(121.12)/8.4(1.82) 802.11 Ingress Connection Authentication denial of service


๐Ÿ“ˆ 22.37 Punkte

๐Ÿ“Œ Cisco Mobility Express 2800/Mobility Express 3800 8.2(130.0) 802.11 Ingress Packet Denial of Service


๐Ÿ“ˆ 22.37 Punkte

๐Ÿ“Œ Cisco Mobility Express 2800/Mobility Express 3800 8.2(121.12)/8.4(1.82) 802.11 Ingress Connection Authentication Denial of Service


๐Ÿ“ˆ 22.37 Punkte

๐Ÿ“Œ Oracle APEX 1.5.0/1.6.1 Application Express unknown vulnerability


๐Ÿ“ˆ 22.11 Punkte











matomo