Cookie Consent by Free Privacy Policy Generator ๐Ÿ“Œ popup-by-supsystic Plugin up to 1.7.8 on WordPress cross site request forgery

๐Ÿ  Team IT Security News

TSecurity.de ist eine Online-Plattform, die sich auf die Bereitstellung von Informationen,alle 15 Minuten neuste Nachrichten, Bildungsressourcen und Dienstleistungen rund um das Thema IT-Sicherheit spezialisiert hat.
Ob es sich um aktuelle Nachrichten, Fachartikel, Blogbeitrรคge, Webinare, Tutorials, oder Tipps & Tricks handelt, TSecurity.de bietet seinen Nutzern einen umfassenden รœberblick รผber die wichtigsten Aspekte der IT-Sicherheit in einer sich stรคndig verรคndernden digitalen Welt.

16.12.2023 - TIP: Wer den Cookie Consent Banner akzeptiert, kann z.B. von Englisch nach Deutsch รผbersetzen, erst Englisch auswรคhlen dann wieder Deutsch!

Google Android Playstore Download Button fรผr Team IT Security



๐Ÿ“š popup-by-supsystic Plugin up to 1.7.8 on WordPress cross site request forgery


๐Ÿ’ก Newskategorie: Sicherheitslรผcken
๐Ÿ”— Quelle: vuldb.com

A vulnerability classified as problematic has been found in popup-by-supsystic Plugin up to 1.7.8 on WordPress (WordPress Plugin). This affects an unknown code block. Upgrading to version 1.7.9 eliminates this vulnerability. ...



๐Ÿ“Œ CVE-2022-29495 | Sygnoos Popup Builder Plugin up to 4.1.11 on WordPress Plugin Setting cross-site request forgery


๐Ÿ“ˆ 47.24 Punkte

๐Ÿ“Œ CVE-2015-10095 | woo-popup Plugin up to 1.2.2 on WordPress class-woo-popup-admin.php cross site scripting


๐Ÿ“ˆ 46.26 Punkte

๐Ÿ“Œ CVE-2023-46824 | Om Ak Solutions Slick Popup Contact Form 7 Popup Plugin up to 1.7.14 on WordPress cross site scripting


๐Ÿ“ˆ 46.26 Punkte

๐Ÿ“Œ CVE-2022-4124 | Popup Manager Plugin up to 1.6.6 on WordPress cross-site request forgery


๐Ÿ“ˆ 41.98 Punkte

๐Ÿ“Œ CVE-2022-4125 | Popup Manager Plugin up to 1.6.6 on WordPress cross-site request forgery


๐Ÿ“ˆ 41.98 Punkte

๐Ÿ“Œ CVE-2023-25989 | Meks Video Importer Plugin on WordPress Popup cross-site request forgery


๐Ÿ“ˆ 41.98 Punkte

๐Ÿ“Œ CVE-2023-25463 | Gopi Ramasamy WP Tell a Friend Popup Form Plugin up to 7.1 on WordPress cross-site request forgery


๐Ÿ“ˆ 41.98 Punkte

๐Ÿ“Œ Wolf CMS 0.8.3.1 /plugin/file_manager/ create-file-popup/create-directory-popup cross site scripting


๐Ÿ“ˆ 41.35 Punkte

๐Ÿ“Œ Wolf CMS 0.8.3.1 /plugin/file_manager/ create-file-popup/create-directory-popup Cross Site Scripting


๐Ÿ“ˆ 41.35 Punkte

๐Ÿ“Œ CVE-2022-47597 | Popup Maker Popup for Opt-Ins, Lead Gen & More Plugin up to 1.17.1 on WordPress information disclosure


๐Ÿ“ˆ 40.54 Punkte

๐Ÿ“Œ CVE-2023-1088 | WP Plugin Manager Plugin up to 1.1.7 on WordPress Plugin Activation cross-site request forgery


๐Ÿ“ˆ 37.33 Punkte

๐Ÿ“Œ Bugtraq: Cross-Site Scripting/Cross-Site Request Forgery in Peter's Login Redirect WordPress Plugin


๐Ÿ“ˆ 32.51 Punkte

๐Ÿ“Œ Bugtraq: Cross-Site Scripting/Cross-Site Request Forgery in Peter's Login Redirect WordPress Plugin


๐Ÿ“ˆ 32.51 Punkte

๐Ÿ“Œ [webapps] - WordPress Plugin Contact Form Manager - Cross-Site Request Forgery / Cross-Site Scripting


๐Ÿ“ˆ 32.51 Punkte

๐Ÿ“Œ WordPress weblizar-pinterest-feeds Plugin 1.1.1 Plugin 1.1 wp-admin/admin-ajax.php cross site request forgery


๐Ÿ“ˆ 32.06 Punkte

๐Ÿ“Œ wp-google-map-plugin Plugin up to 2.3.9 on WordPress Map cross site request forgery


๐Ÿ“ˆ 32.06 Punkte

๐Ÿ“Œ wp-google-map-plugin Plugin up to 2.3.9 on WordPress Location cross site request forgery


๐Ÿ“ˆ 32.06 Punkte

๐Ÿ“Œ wp-google-map-plugin Plugin up to 2.3.9 on WordPress Category cross site request forgery


๐Ÿ“ˆ 32.06 Punkte

๐Ÿ“Œ svg-vector-icon-plugin Plugin up to 3.2.1 on WordPress admin.php ZIP Archive cross site request forgery


๐Ÿ“ˆ 32.06 Punkte

๐Ÿ“Œ CVE-2022-3852 | VR Calendar Plugin up to 2.3.3 on WordPress Plugin Setting cross-site request forgery


๐Ÿ“ˆ 32.06 Punkte

๐Ÿ“Œ CVE-2022-40131 | a3rev Page View Count Plugin up to 2.5.5 on WordPress Plugin Setting cross-site request forgery


๐Ÿ“ˆ 32.06 Punkte

๐Ÿ“Œ CVE-2023-1087 | WC Sales Notification Plugin up to 1.2.2 on WordPress Plugin Activation cross-site request forgery


๐Ÿ“ˆ 32.06 Punkte

๐Ÿ“Œ CVE-2023-1086 | Preview Link Generator Plugin up to 1.0.3 on WordPress Plugin Activation cross-site request forgery


๐Ÿ“ˆ 32.06 Punkte

๐Ÿ“Œ CVE-2023-0497 | HT Portfolio Plugin up to 1.1.4 on WordPress Plugin Activation cross-site request forgery


๐Ÿ“ˆ 32.06 Punkte

๐Ÿ“Œ CVE-2022-47422 | HM Plugin Accept Stripe Donation Plugin up to 3.1.5 on WordPress cross-site request forgery


๐Ÿ“ˆ 32.06 Punkte

๐Ÿ“Œ CVE-2023-44261 | Block Plugin Update Plugin up to 3.3 on WordPress bspu_plugin_select.php cross-site request forgery


๐Ÿ“ˆ 32.06 Punkte

๐Ÿ“Œ CVE-2023-40201 | FuturioWP Futurio Extra Plugin up to 1.8.4 on WordPress Plugin Activation cross-site request forgery


๐Ÿ“ˆ 32.06 Punkte

๐Ÿ“Œ CVE-2023-34030 | Really Simple Plugins Complianz Plugin/Complianz Premium Plugin on WordPress cross-site request forgery


๐Ÿ“ˆ 32.06 Punkte

๐Ÿ“Œ CVE-2022-34815 | Request Rename Or Delete Plugin up to 1.1.0 on Jenkins Pending Request cross-site request forgery


๐Ÿ“ˆ 31.85 Punkte

๐Ÿ“Œ Whizz Plugin bis 1.1.0 auf WordPress GET Request Cross Site Request Forgery


๐Ÿ“ˆ 31.77 Punkte

๐Ÿ“Œ Whizz Plugin up to 1.1.0 on WordPress GET Request cross site request forgery


๐Ÿ“ˆ 31.77 Punkte

๐Ÿ“Œ 2by2host Widget Logic Plugin up to 5.10.1 on WordPress widget_logic.php POST Request cross site request forgery


๐Ÿ“ˆ 31.77 Punkte

๐Ÿ“Œ [webapps] WordPress Plugin WordPress Download Manager 2.9.60 - Cross-Site Request Forgery


๐Ÿ“ˆ 31.69 Punkte

๐Ÿ“Œ WordPress Download Manager Plugin 2.8.99 on WordPress cross site request forgery


๐Ÿ“ˆ 31.69 Punkte

๐Ÿ“Œ Facebook for WordPress Plugin up to 3.0.3 on WordPress AJAX Action cross-site request forgery


๐Ÿ“ˆ 31.69 Punkte











matomo