1. Cybersecurity >
  2. Cybersecurity Nachrichten >
  3. Cross-Site Scripting in Loofah (Ubuntu)

ArabicEnglishFrenchGermanGreekItalianJapaneseKoreanPersianPolishPortugueseRussianSpanishTurkishVietnamese

Cross-Site Scripting in Loofah (Ubuntu)


IT Security Nachrichten vom | Direktlink: pro-linux.de Nachrichten Bewertung

...
https://www.pro-linux.de/sicherheit/2/56930/cross-site-scripting-in-loofah.html

Externe Quelle mit kompletten Inhalt anzeigen


Zur Startseite von Team IT Security

➤ Weitere Beiträge von Team Security | IT Sicherheit

USN-3415-1: tcpdump vulnerabilities

vom 1180.66 Punkte ic_school_black_18dp
Ubuntu Security Notice USN-3415-1 13th September, 2017 tcpdump vulnerabilities A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 17.04 Ubuntu 16.04 LTS Ubuntu 14.04 LTS Summary Several security issues were fixe

USN-3415-2: tcpdump vulnerabilities

vom 1168.1 Punkte ic_school_black_18dp
Ubuntu Security Notice USN-3415-2 13th September, 2017 tcpdump vulnerabilities A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 12.04 LTS Summary Several security issues were fixed in tcpdump Software description tcpdump

USN-3131-1: ImageMagick vulnerabilities

vom 797.57 Punkte ic_school_black_18dp
Ubuntu Security Notice USN-3131-1 21st November, 2016 imagemagick vulnerabilities A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 16.10 Ubuntu 16.04 LTS Ubuntu 14.04 LTS Ubuntu 12.04 LTS Summary Several sec

USN-3131-1: ImageMagick vulnerabilities

vom 797.57 Punkte ic_school_black_18dp
Ubuntu Security Notice USN-3131-1 21st November, 2016 imagemagick vulnerabilities A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 16.10 Ubuntu 16.04 LTS Ubuntu 14.04 LTS Ubuntu 12.04 LTS Summary Several sec

USN-3125-1: QEMU vulnerabilities

vom 715.93 Punkte ic_school_black_18dp
Ubuntu Security Notice USN-3125-1 9th November, 2016 qemu, qemu-kvm vulnerabilities A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 16.10 Ubuntu 16.04 LTS Ubuntu 14.04 LTS Ubuntu 12.04 LTS Summary Several sec

USN-3125-1: QEMU vulnerabilities

vom 715.93 Punkte ic_school_black_18dp
Ubuntu Security Notice USN-3125-1 9th November, 2016 qemu, qemu-kvm vulnerabilities A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 16.10 Ubuntu 16.04 LTS Ubuntu 14.04 LTS Ubuntu 12.04 LTS Summary Several sec

USN-3261-1: QEMU vulnerabilities

vom 690.81 Punkte ic_school_black_18dp
Ubuntu Security Notice USN-3261-1 20th April, 2017 qemu vulnerabilities A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 16.10 Ubuntu 16.04 LTS Ubuntu 14.04 LTS Summary Several security issues were fixed i

USN-3361-1: Linux kernel (HWE) vulnerabilities

vom 574.63 Punkte ic_school_black_18dp
Ubuntu Security Notice USN-3361-1 21st July, 2017 linux-hwe vulnerabilities A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 16.04 LTS Summary Several security issues were fixed in the Linux kernel. Software descripti

USN-3260-1: Firefox vulnerabilities

vom 521.79 Punkte ic_school_black_18dp
Ubuntu Security Notice USN-3260-1 21st April, 2017 firefox vulnerabilities A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 17.04 Ubuntu 16.10 Ubuntu 16.04 LTS Ubuntu 14.04 LTS Summary Firefox could be made to

USN-3045-1: PHP vulnerabilities

vom 510.67 Punkte ic_school_black_18dp
Ubuntu Security Notice USN-3045-1 2nd August, 2016 php5, php7.0 vulnerabilities A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 16.04 LTS Ubuntu 14.04 LTS Ubuntu 12.04 LTS Summary Several security issues were fixe

USN-3045-1: PHP vulnerabilities

vom 510.67 Punkte ic_school_black_18dp
Ubuntu Security Notice USN-3045-1 2nd August, 2016 php5, php7.0 vulnerabilities A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 16.04 LTS Ubuntu 14.04 LTS Ubuntu 12.04 LTS Summary Several security issues were fixe

USN-4195-2: MariaDB vulnerabilities

vom 508.69 Punkte ic_school_black_18dp
mariadb vulnerabilities A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 19.10 Ubuntu 19.04 Ubuntu 18.04 LTS Summary Several security issues were fixed in MariaDB Software Description mariadb-10.3 - MariaDB database

Team Security Diskussion über Cross-Site Scripting in Loofah (Ubuntu)