TSEC NEWS: 06.05.21 Cron-Job Fehlerhaft nach PHP Update + PWA mobile + Desktop / 04.05.21 - Android App von TSECURITY 28.04.21 - NEUER SERVER // 26.04.21 ++ Download the Electron-App für tsecurity.de // Über 550 Feed-Quellen


❈ CB-K21/0471

Sicherheitslücken / Exploits bsi.bund.de

libxml ist ein C Parser und Toolkit, welches für das Gnome Projekt entwickelt wurde. Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in libxml2 ausnutzen, um einen Denial of Service Angriff durchzuführen....


Kompletten Artikel lesen (externe Quelle: https://www.bsi.bund.de/SharedDocs/Warnmeldungen/DE/CB/2021/05/warnmeldung_cb-k21-0471.html)

Zur Startseite

➤ Weitere Beiträge von Team Security | IT Sicherheit (tsecurity.de)

Red Hat Security Advisory 2020-0471-01

vom 46.48 Punkte
Red Hat Security Advisory 2020-0471-01 - The spice-gtk packages provide a GIMP Toolkit widget for Simple Protocol for Independent Computing Environments clients. Both Virtual Machine Manager and Virtual Machine Viewer can make use of this widget to access

Red Hat Security Advisory 2021-0471-01

vom 46.48 Punkte
Red Hat Security Advisory 2021-0471-01 - .NET Core is a managed-software framework. It implements a subset of the .NET framework APIs and several new APIs, and it includes a CLR implementation. New versions of .NET Core that address a security vulnerability

libxml2: Mehrere Schwachstellen ermöglichen Denial of Service

vom 30.88 Punkte
CB-K21/0471: libxml2: Mehrere Schwachstellen ermöglichen Denial of Service

CB-K21/0471

vom 30.88 Punkte
libxml ist ein C Parser und Toolkit, welches für das Gnome Projekt entwickelt wurde. Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in libxml2 ausnutzen, um einen Denial of Service Angriff durchzuführen.

Cisco IOS, IOS XE: Eine Schwachstelle ermöglicht die Übernahme eines Systems

vom 23.24 Punkte
CB-K17/0471: Cisco IOS, IOS XE: Eine Schwachstelle ermöglicht die Übernahme eines Systems

F5 Networks BIG-IP Advanced Firewall Manager (AFM), BIG-IP Application Security Manager (ASM): Mehrere Schwachstellen ermöglichen u.a. die komplette Systemübernahme

vom 23.24 Punkte
CB-K18/0471: F5 Networks BIG-IP Advanced Firewall Manager (AFM), BIG-IP Application Security Manager (ASM): Mehrere Schwachstellen ermöglichen u.a. die komplette Systemübernahme

BEA WebLogic Server up to 8.1 SP2 denial of service [CVE-2004-0471]

vom 23.24 Punkte
A vulnerability was found in BEA WebLogic Server up to 8.1 SP2 (Blog Software). It has been rated as problematic. This issue affects some processing. There is no information about possible countermeasures known. It may be suggested to replace the aff

Linux Kernel: Schwachstelle ermöglicht Denial of Service

vom 23.24 Punkte
CB-K19/0471 Update 9: Linux Kernel: Schwachstelle ermöglicht Denial of Service

CentOS Blog: CentOS Community newsletter, March 2020 (#2003)

vom 23.24 Punkte
Dear CentOS enthusiast, For the past several months, the focus has been on FOSDEM, as usual this time of year. Now that FOSDEM is behind us, it's time to turn our attention to the upcoming Dojo at Facebook, and Red Hat Summit. We'd love to see you at one of thes

CB-K19/0471 Update 11

vom 23.24 Punkte
Der Kernel stellt den Kern des Linux Betriebssystems dar. Ein lokaler Angreifer kann eine Schwachstelle im Linux Kernel ausnutzen, um einen Denial of Service Angriff durchzuführen.

PostgreSQL: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Administratorrechten

vom 23.24 Punkte
CB-K20/0471: PostgreSQL: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Administratorrechten

CB-K20/0471

vom 23.24 Punkte
PostgreSQL ist eine frei verfügbare Datenbank für unterschiedliche Betriebssysteme. Ein entfernter, authentisierter Angreifer kann eine Schwachstelle in PostgreSQL ausnutzen, um beliebigen Programmcode mit Administratorrechten auszuführen.

Team Security Diskussion über CB-K21/0471