Cookie Consent by Free Privacy Policy Generator 📌 CVE-2016-6993 | Adobe Acrobat Reader up to 11.0.17/15.006.30201/15.017.20053 use after free (APSB16-33 / Nessus ID 94074)

🏠 Team IT Security News

TSecurity.de ist eine Online-Plattform, die sich auf die Bereitstellung von Informationen,alle 15 Minuten neuste Nachrichten, Bildungsressourcen und Dienstleistungen rund um das Thema IT-Sicherheit spezialisiert hat.
Ob es sich um aktuelle Nachrichten, Fachartikel, Blogbeiträge, Webinare, Tutorials, oder Tipps & Tricks handelt, TSecurity.de bietet seinen Nutzern einen umfassenden Überblick über die wichtigsten Aspekte der IT-Sicherheit in einer sich ständig verändernden digitalen Welt.

16.12.2023 - TIP: Wer den Cookie Consent Banner akzeptiert, kann z.B. von Englisch nach Deutsch übersetzen, erst Englisch auswählen dann wieder Deutsch!

Google Android Playstore Download Button für Team IT Security



📚 CVE-2016-6993 | Adobe Acrobat Reader up to 11.0.17/15.006.30201/15.017.20053 use after free (APSB16-33 / Nessus ID 94074)


💡 Newskategorie: Sicherheitslücken
🔗 Quelle: vuldb.com

A vulnerability was found in Adobe Acrobat Reader up to 11.0.17/15.006.30201/15.017.20053. It has been classified as critical. Affected is an unknown function. The manipulation leads to use after free. This vulnerability is traded as CVE-2016-6993. It is possible to launch the attack remotely. There is no exploit available. It is recommended to upgrade the affected component. ...



📌 Vuln: Adobe Acrobat and Reader APSB16-33 Use-After-Free Multiple Remote Code Execution Vulnerabilities


📈 47.09 Punkte

📌 Vuln: Adobe Acrobat and Reader APSB16-33 Use-After-Free Multiple Remote Code Execution Vulnerabilities


📈 47.09 Punkte

📌 Adobe Acrobat Reader bis 11.0.15/15.006 Use-After-Free Pufferüberlauf


📈 45.97 Punkte

📌 Adobe Acrobat Reader up to 11.0.18/15.006.30244/15.020.20042 XFA Engine Use-After-Free memory corruption


📈 45.97 Punkte

📌 Adobe Acrobat Reader up to 11.0.18/15.006.30244/15.020.20042 XFA Engine Use-After-Free memory corruption


📈 45.97 Punkte

📌 Adobe Acrobat Reader up to 11.0.18/15.006.30244/15.020.20042 XFA Engine Use-After-Free memory corruption


📈 45.97 Punkte

📌 Adobe Acrobat Reader bis 11.0.15/15.006 Use-After-Free Pufferüberlauf


📈 45.97 Punkte

📌 Adobe Acrobat Reader bis 11.0.18/15.006.30244/15.020.20042 XFA Engine Use-After-Free Pufferüberlauf


📈 45.97 Punkte

📌 Adobe Acrobat Reader bis 11.0.15/15.006 Use-After-Free Pufferüberlauf


📈 45.97 Punkte

📌 Adobe Acrobat Reader bis 11.0.15/15.006 Use-After-Free Pufferüberlauf


📈 45.97 Punkte

📌 Adobe Acrobat Reader bis 11.0.18/15.006.30244/15.020.20042 XFA Engine Use-After-Free Pufferüberlauf


📈 45.97 Punkte

📌 Adobe Acrobat Reader bis 2015.006.30417/2017.011.30079/2018.011.20038 Use-After-Free Pufferüberlauf


📈 45.97 Punkte

📌 Adobe Acrobat Reader up to 11.0.19/15.006.30280/15.023.20070 Use-After-Free memory corruption


📈 45.97 Punkte

📌 Adobe Acrobat Reader up to 11.0.19/15.006.30280/15.023.20070 Use-After-Free memory corruption


📈 45.97 Punkte

📌 Adobe Acrobat Reader up to 11.0.19/15.006.30280/15.023.20070 Use-After-Free memory corruption


📈 45.97 Punkte

📌 Adobe Acrobat Reader bis 2015.006.30418/2017.011.30080/2018.011.20040 Use-After-Free Pufferüberlauf


📈 45.97 Punkte

📌 Adobe Acrobat Reader up to 11.0.19/15.006.30280/15.023.20070 Use-After-Free memory corruption


📈 45.97 Punkte

📌 Adobe Acrobat Reader up to 11.0.19/15.006.30280/15.023.20070 Use-After-Free memory corruption


📈 45.97 Punkte

📌 Adobe Acrobat Reader up to 11.0.19/15.006.30280/15.023.20070 Use-After-Free memory corruption


📈 45.97 Punkte

📌 Sicherheitsupdates für Adobe Acrobat, Reader, Acrobat DC und Acrobat Reader DC


📈 41.54 Punkte

📌 Sicherheitsupdates für Adobe Acrobat, Reader, Acrobat DC und Acrobat Reader DC


📈 41.54 Punkte

📌 Sicherheitsupdates für Adobe Acrobat, Reader, Acrobat DC und Acrobat Reader DC


📈 41.54 Punkte

📌 Sicherheitsupdates für Adobe Acrobat, Reader, Acrobat DC und Acrobat Reader DC


📈 41.54 Punkte

📌 Sicherheitsupdates für Adobe Acrobat, Reader, Acrobat DC und Acrobat Reader DC


📈 41.54 Punkte

📌 Sicherheitsupdates für Adobe Acrobat, Reader, Acrobat DC und Acrobat Reader DC


📈 41.54 Punkte

📌 Sicherheitsupdates für Adobe Acrobat, Reader, Acrobat DC und Acrobat Reader DC


📈 41.54 Punkte

📌 Sicherheitsupdates für Adobe Acrobat, Reader, Acrobat DC und Acrobat Reader DC


📈 41.54 Punkte

📌 CVE-2016-6961 | Adobe Acrobat Reader up to 11.0.17/15.006.30201/15.017.20053 use after free (APSB16-33 / Nessus ID 94074)


📈 39.96 Punkte

📌 CVE-2016-6953 | Adobe Acrobat Reader up to 11.0.17/15.006.30201/15.017.20053 use after free (APSB16-33 / Nessus ID 94074)


📈 39.96 Punkte

📌 CVE-2016-6952 | Adobe Acrobat Reader up to 11.0.17/15.006.30201/15.017.20053 use after free (APSB16-33 / Nessus ID 94074)


📈 39.96 Punkte

📌 CVE-2016-6949 | Adobe Acrobat Reader up to 11.0.17/15.006.30201/15.017.20053 use after free (APSB16-33 / Nessus ID 94074)


📈 39.96 Punkte

📌 CVE-2016-6946 | Adobe Acrobat Reader up to 11.0.17/15.006.30201/15.017.20053 use after free (APSB16-33 / Nessus ID 94074)


📈 39.96 Punkte

📌 CVE-2016-6945 | Adobe Acrobat Reader up to 11.0.17/15.006.30201/15.017.20053 use after free (APSB16-33 / Nessus ID 94074)


📈 39.96 Punkte

📌 CVE-2016-6944 | Adobe Acrobat Reader up to 11.0.17/15.006.30201/15.017.20053 use after free (APSB16-33 / Nessus ID 94074)


📈 39.96 Punkte











matomo