Cookie Consent by Free Privacy Policy Generator 📌 CVE-2016-6966 | Adobe Acrobat Reader up to 11.0.17/15.006.30201/15.017.20053 memory corruption (APSB16-33 / Nessus ID 94074)


✅ CVE-2016-6966 | Adobe Acrobat Reader up to 11.0.17/15.006.30201/15.017.20053 memory corruption (APSB16-33 / Nessus ID 94074)


💡 Newskategorie: Sicherheitslücken
🔗 Quelle: vuldb.com

A vulnerability has been found in Adobe Acrobat Reader up to 11.0.17/15.006.30201/15.017.20053 and classified as critical. This vulnerability affects unknown code. The manipulation leads to memory corruption. This vulnerability was named CVE-2016-6966. The attack can be initiated remotely. There is no exploit available. It is recommended to upgrade the affected component. ...

✅ Sicherheitsupdates für Adobe Acrobat, Reader, Acrobat DC und Acrobat Reader DC


📈 39.9 Punkte

✅ Sicherheitsupdates für Adobe Acrobat, Reader, Acrobat DC und Acrobat Reader DC


📈 39.9 Punkte

✅ Sicherheitsupdates für Adobe Acrobat, Reader, Acrobat DC und Acrobat Reader DC


📈 39.9 Punkte

✅ Sicherheitsupdates für Adobe Acrobat, Reader, Acrobat DC und Acrobat Reader DC


📈 39.9 Punkte

✅ Sicherheitsupdates für Adobe Acrobat, Reader, Acrobat DC und Acrobat Reader DC


📈 39.9 Punkte

✅ Sicherheitsupdates für Adobe Acrobat, Reader, Acrobat DC und Acrobat Reader DC


📈 39.9 Punkte

✅ Sicherheitsupdates für Adobe Acrobat, Reader, Acrobat DC und Acrobat Reader DC


📈 39.9 Punkte

✅ Sicherheitsupdates für Adobe Acrobat, Reader, Acrobat DC und Acrobat Reader DC


📈 39.9 Punkte











matomo

Datei nicht gefunden!