Cookie Consent by Free Privacy Policy Generator Aktuallisiere deine Cookie Einstellungen πŸ“Œ CVE-2022-2552 | Duplicator Plugin prior 1.4.7.1 on WordPress information disclosure
Team IT Security Nachrichtenportal Logo


πŸ“š CVE-2022-2552 | Duplicator Plugin prior 1.4.7.1 on WordPress information disclosure


πŸ’‘ Newskategorie: SicherheitslΓΌcken
πŸ”— Quelle: vuldb.com

A vulnerability classified as problematic was found in Duplicator Plugin. This vulnerability affects unknown code. The manipulation leads to information disclosure. This vulnerability was named CVE-2022-2552. Access to the local network is required for this attack to succeed. There is no exploit available. It is recommended to upgrade the affected component. ...



πŸ“Œ [webapps] WordPress Plugin Duplicator 1.4.7 - Information Disclosure


πŸ“ˆ 34.92 Punkte

πŸ“Œ #0daytoday #WordPress Duplicator 1.4.7 Plugin - Information Disclosure Vulnerability [#0day #Exploit]


πŸ“ˆ 34.92 Punkte

πŸ“Œ WordPress Duplicator 1.4.7 Information Disclosure


πŸ“ˆ 30.27 Punkte

πŸ“Œ CVE-2018-25095 | Duplicator Plugin up to 1.2.x on WordPress Configuration File escape output


πŸ“ˆ 28.93 Punkte

πŸ“Œ CVE-2023-51681 | Duplicator Plugin up to 1.5.7 on WordPress cross-site request forgery


πŸ“ˆ 28.93 Punkte

πŸ“Œ Bugtraq: Duplicator Wordpress Plugin - Source Code And Database Dump Via CSRF Vulnerability


πŸ“ˆ 27.94 Punkte

πŸ“Œ [webapps] - WordPress Plugin Multisite Post Duplicator 0.9.5.1 - Cross-Site Request Forgery


πŸ“ˆ 27.94 Punkte

πŸ“Œ Bugtraq: Duplicator Wordpress Plugin - Source Code And Database Dump Via CSRF Vulnerability


πŸ“ˆ 27.94 Punkte

πŸ“Œ [webapps] - WordPress Plugin Multisite Post Duplicator 0.9.5.1 - Cross-Site Request Forgery


πŸ“ˆ 27.94 Punkte

πŸ“Œ [webapps] WordPress Plugin Duplicator 1.2.32 - Cross-Site Scripting


πŸ“ˆ 27.94 Punkte

πŸ“Œ #0daytoday #WordPress Duplicator 1.2.32 Plugin - Cross-Site Scripting Vulnerability [#0day #Exploit]


πŸ“ˆ 27.94 Punkte

πŸ“Œ Duplicator Plugin up to 0.5.9 on WordPress Backup File privilege escalation


πŸ“ˆ 27.94 Punkte

πŸ“Œ Active Attacks Target Popular Duplicator WordPress Plugin


πŸ“ˆ 27.94 Punkte

πŸ“Œ Actively Exploited Duplicator WordPress Plugin Exploit Risks 1 Million Websites


πŸ“ˆ 27.94 Punkte

πŸ“Œ multisite-post-duplicator Plugin up to 1.1.2 on WordPress tools.php cross site request forgery


πŸ“ˆ 27.94 Punkte

πŸ“Œ Duplicator Plugin bis 0.5.9 auf WordPress Backup File erweiterte Rechte


πŸ“ˆ 27.94 Punkte

πŸ“Œ [webapps] Wordpress Plugin Duplicator 1.3.26 - Unauthenticated Arbitrary File Read (Metasploit)


πŸ“ˆ 27.94 Punkte

πŸ“Œ Wordpress Plugin Duplicator 1.3.26 Unauthenticated Arbitrary File Read (Metasploit)


πŸ“ˆ 27.94 Punkte

πŸ“Œ #0daytoday #Wordpress Duplicator 1.3.26 Plugin - Unauthenticated Arbitrary File Read Exploit [#0day #Exploit]


πŸ“ˆ 27.94 Punkte

πŸ“Œ [webapps] WordPress Plugin Duplicator 1.4.6 - Unauthenticated Backup Download


πŸ“ˆ 27.94 Punkte

πŸ“Œ #0daytoday #WordPress Duplicator 1.4.6 Plugin - Unauthenticated Backup Download Vulnerability [#0day #Exploit]


πŸ“ˆ 27.94 Punkte

πŸ“Œ #0daytoday #WordPress Duplicator 1.4.7.1 Plugin - Unauthenticated Backup Download Vulnerability [#0day #Exploit]


πŸ“ˆ 27.94 Punkte

πŸ“Œ Old instances of the popular wordpress duplicator plugin are leaving sites open to remote code execution attacks.


πŸ“ˆ 27.94 Punkte

πŸ“Œ Hacking campaign targets sites running popular Duplicator WordPress plugin


πŸ“ˆ 27.94 Punkte

πŸ“Œ [webapps] WordPress Plugin Duplicator < 1.5.7.1 - Unauthenticated Sensitive Data Exposure to Account Takeover


πŸ“ˆ 27.94 Punkte

πŸ“Œ CVE-2024-1295 | Events Calendar Plugin/Events Calendar Pro Plugin prior 6.4.0.1 on WordPress information disclosure


πŸ“ˆ 27.67 Punkte

πŸ“Œ WordPress Duplicator 1.4.6 Backup Disclosure


πŸ“ˆ 26.84 Punkte

πŸ“Œ WordPress Duplicator 1.4.7.1 Backup Disclosure


πŸ“ˆ 26.84 Punkte

πŸ“Œ WordPress Duplicator 1.4.7.2 Backup Disclosure


πŸ“ˆ 26.84 Punkte

πŸ“Œ WordPress Duplicator 1.4.7.2 Backup Disclosure


πŸ“ˆ 26.84 Punkte

πŸ“Œ Duplicator Pro 1.3.14 Local Information Disclosure


πŸ“ˆ 25.92 Punkte

πŸ“Œ #0daytoday #WordPress Snap Creek Duplicator Code Injection Exploit CVE-2018-17207 [remote #exploits #0day #Exploit]


πŸ“ˆ 24.28 Punkte

πŸ“Œ #0daytoday #WordPress Snap Creek Duplicator Code Injection Exploit CVE-2018-17207 [remote #exploits #0day #Exploit]


πŸ“ˆ 24.28 Punkte











matomo