Cookie Consent by Free Privacy Policy Generator Aktuallisiere deine Cookie Einstellungen πŸ“Œ CVE-2022-36347 | Alpine PhotoTile for Pinterest Plugin up to 1.3.1 on WordPress cross site scripting


πŸ“š CVE-2022-36347 | Alpine PhotoTile for Pinterest Plugin up to 1.3.1 on WordPress cross site scripting


πŸ’‘ Newskategorie: SicherheitslΓΌcken
πŸ”— Quelle: vuldb.com

A vulnerability, which was classified as problematic, was found in Alpine PhotoTile for Pinterest Plugin up to 1.3.1. Affected is an unknown function. The manipulation leads to cross site scripting. This vulnerability is traded as CVE-2022-36347. It is possible to launch the attack remotely. There is no exploit available. ...



πŸ“Œ Alpine PhotoTile for Instagram Plugin 1.2.7.7 auf WordPress Cross Site Scripting


πŸ“ˆ 62.79 Punkte

πŸ“Œ Alpine PhotoTile for Instagram Plugin 1.2.7.7 on WordPress cross site scripting


πŸ“ˆ 62.79 Punkte

πŸ“Œ WordPress Alpine PhotoTile For Instagram 1.2.7.7 XSS


πŸ“ˆ 50.06 Punkte

πŸ“Œ WordPress weblizar-pinterest-feeds Plugin 1.1.1 Plugin 1.1 wp-admin/admin-ajax.php cross site request forgery


πŸ“ˆ 34.55 Punkte

πŸ“Œ weblizar-pinterest-feeds Plugin 1.1.1 on WordPress wp-admin/admin-ajax.php security cross site scripting


πŸ“ˆ 32.81 Punkte

πŸ“Œ weblizar-pinterest-feeds Plugin 1.1.1 on WordPress wp-admin/admin-ajax.php PFFREE_Access_Token cross site scripting


πŸ“ˆ 32.81 Punkte

πŸ“Œ weblizar-pinterest-feeds Plugin 1.1.1 on WordPress wp-admin/admin-ajax.php weblizar_pffree_settings_save_get-users cross site scripting


πŸ“ˆ 32.81 Punkte

πŸ“Œ bws-pinterest Plugin up to 1.0.4 on WordPress cross site scripting


πŸ“ˆ 32.81 Punkte

πŸ“Œ weblizar-pinterest-feeds Plugin 1.1.1 auf WordPress wp-admin/admin-ajax.php weblizar_pffree_settings_save_get-users Cross Site Scripting


πŸ“ˆ 32.81 Punkte

πŸ“Œ weblizar-pinterest-feeds Plugin 1.1.1 auf WordPress wp-admin/admin-ajax.php security Cross Site Scripting


πŸ“ˆ 32.81 Punkte

πŸ“Œ weblizar-pinterest-feeds Plugin 1.1.1 auf WordPress wp-admin/admin-ajax.php PFFREE_Access_Token Cross Site Scripting


πŸ“ˆ 32.81 Punkte

πŸ“Œ gnu-on-alpine and alpine-plus-plus: Two Lightweight Containers for Implementing GitHub Container Actions with Shell Scripting


πŸ“ˆ 32.3 Punkte

πŸ“Œ Medium CVE-2020-14929: Alpine project Alpine


πŸ“ˆ 30.38 Punkte

πŸ“Œ Alpine Vision 2017: Die neue Renault Alpine im Video


πŸ“ˆ 29.38 Punkte

πŸ“Œ Alpine Vision 2017: Die neue Renault Alpine im Video


πŸ“ˆ 29.38 Punkte

πŸ“Œ My Alpine Desktop - Setting Up a Software Development Environment on Alpine Linux


πŸ“ˆ 29.38 Punkte

πŸ“Œ Alpine 3.17.0 released | Alpine Linux


πŸ“ˆ 29.38 Punkte

πŸ“Œ gnu-on-alpine 3.17.3 and alpine-plus-plus 3.17.3 Released


πŸ“ˆ 29.38 Punkte

πŸ“Œ gnu-on-alpine 3.18.5 and alpine-plus-plus 3.18.5 Released


πŸ“ˆ 29.38 Punkte

πŸ“Œ alpine-photo-tile-for-instagram Plugin up to 1.2.7.5 on WordPress options-general.php tab cross site request forgery


πŸ“ˆ 28.85 Punkte

πŸ“Œ alpine-photo-tile-for-instagram Plugin up to 1.2.7.5 on WordPress options-general.php tab cross site request forgery


πŸ“ˆ 28.85 Punkte

πŸ“Œ WordPress Pinterest Badge 1.8.0 Cross Site Scripting


πŸ“ˆ 28.16 Punkte

πŸ“Œ WordPress Pinterest Badge 1.8.0 Cross Site Scripting


πŸ“ˆ 28.16 Punkte

πŸ“Œ #0daytoday #WordPress Pinterest Badge 1.8.0 Cross Site Scripting Vulnerability [webapps #exploits #Vulnerability #0day #Exploit]


πŸ“ˆ 28.16 Punkte

πŸ“Œ CVE-2015-10093 | Mark User as Spammer Plugin 1.0.0/1.0.1 on WordPress plugin/plugin.php user_row_actions url cross site scripting


πŸ“ˆ 27.37 Punkte

πŸ“Œ podlove-podcasting-plugin-for-wordpress Plugin up to 2.3.15 on WordPress cross site scripting


πŸ“ˆ 26.08 Punkte

πŸ“Œ CVE-2023-1088 | WP Plugin Manager Plugin up to 1.1.7 on WordPress Plugin Activation cross-site request forgery


πŸ“ˆ 24.46 Punkte

πŸ“Œ CVE-2023-0423 | Amazon S3 Plugin Plugin up to 1.5 on WordPress cross site scripting


πŸ“ˆ 22.72 Punkte

πŸ“Œ CVE-2023-47777 | Automattic WooCommerce Plugin/WooCommerce Blocks Plugin on WordPress cross site scripting


πŸ“ˆ 22.72 Punkte

πŸ“Œ CVE-2023-51415 | GiveWP Donation Plugin and Fundraising Platform Plugin up to 3.2.2 on WordPress cross site scripting


πŸ“ˆ 22.72 Punkte

πŸ“Œ CVE-2024-1959 | Social Sharing Plugin Plugin up to 4.4.6.1 on WordPress Shortcode cross site scripting


πŸ“ˆ 22.72 Punkte

πŸ“Œ CVE-2024-2324 | FileOrganizer Plugin/FileOrganizer Pro Plugin up to 1.0.6 on WordPress cross site scripting


πŸ“ˆ 22.72 Punkte

πŸ“Œ CVE-2021-24910 | Transposh WordPress Translation Plugin up to 1.0.7 on WordPress AJAX Action cross site scripting


πŸ“ˆ 22.42 Punkte

πŸ“Œ CVE-2023-0065 | i2 Pros & Cons WordPress Plugin up to 1.3.1 on WordPress Shortcode Attribute cross site scripting


πŸ“ˆ 22.42 Punkte











matomo