Cookie Consent by Free Privacy Policy Generator 📌 CVE-2016-7440 | Oracle MySQL Server up to 5.5.52/5.6.33/5.7.15 Encryption cryptographic issues (Nessus ID 94756 / ID 20027)


✅ CVE-2016-7440 | Oracle MySQL Server up to 5.5.52/5.6.33/5.7.15 Encryption cryptographic issues (Nessus ID 94756 / ID 20027)


💡 Newskategorie: Sicherheitslücken
🔗 Quelle: vuldb.com

A vulnerability, which was classified as problematic, was found in Oracle MySQL Server up to 5.5.52/5.6.33/5.7.15. Affected is an unknown function of the component Encryption. The manipulation leads to cryptographic issues. This vulnerability is traded as CVE-2016-7440. Attacking locally is a requirement. There is no exploit available. It is recommended to upgrade the affected component. ...

✅ Microsoft ASP.NET up to 4.x Cryptographic Padding Oracle cryptographic issues


📈 38.12 Punkte

✅ CVE-2024-26228 | Microsoft Windows up to Server 2022 23H2 Cryptographic Services cryptographic issues


📈 38.04 Punkte

✅ CVE-2015-2808 | Oracle SPARC Enterprise M Server cryptographic issues (Nessus ID 83135 / ID 91499)


📈 35.99 Punkte

✅ CVE-2013-2566 | Oracle Fujitsu M Server cryptographic issues (Nessus ID 78155 / ID 91499)


📈 35.99 Punkte

✅ CVE-2016-3486 | Oracle MySQL Server up to 5.6.30/5.7.12 FTS denial of service (Nessus ID 94756 / ID 20020)


📈 33.89 Punkte

✅ CVE-2019-1543 | Oracle MySQL Connectors up to 5.3.13/8.0.17 OpenSSL cryptographic issues (BID-107349)


📈 33.39 Punkte

✅ CVE-2015-3197 | Oracle Sun Network 10GE Switch 72p 1.2 cryptographic issues (Nessus ID 89829 / ID 350042)


📈 32.89 Punkte

✅ CVE-2019-20027


📈 29.62 Punkte

✅ CVE-2021-20027


📈 29.62 Punkte

✅ CVE-2017-20027


📈 29.62 Punkte

✅ CVE-2023-20027


📈 29.62 Punkte











matomo

Datei nicht gefunden!