Cookie Consent by Free Privacy Policy Generator ๐Ÿ“Œ CVE-2023-0794 | thorsten phpmyfaq up to 3.1.10 cross site scripting

๐Ÿ  Team IT Security News

TSecurity.de ist eine Online-Plattform, die sich auf die Bereitstellung von Informationen,alle 15 Minuten neuste Nachrichten, Bildungsressourcen und Dienstleistungen rund um das Thema IT-Sicherheit spezialisiert hat.
Ob es sich um aktuelle Nachrichten, Fachartikel, Blogbeitrรคge, Webinare, Tutorials, oder Tipps & Tricks handelt, TSecurity.de bietet seinen Nutzern einen umfassenden รœberblick รผber die wichtigsten Aspekte der IT-Sicherheit in einer sich stรคndig verรคndernden digitalen Welt.

16.12.2023 - TIP: Wer den Cookie Consent Banner akzeptiert, kann z.B. von Englisch nach Deutsch รผbersetzen, erst Englisch auswรคhlen dann wieder Deutsch!

Google Android Playstore Download Button fรผr Team IT Security



๐Ÿ“š CVE-2023-0794 | thorsten phpmyfaq up to 3.1.10 cross site scripting


๐Ÿ’ก Newskategorie: Sicherheitslรผcken
๐Ÿ”— Quelle: vuldb.com

A vulnerability was found in thorsten phpmyfaq up to 3.1.10. It has been classified as problematic. This affects an unknown part. The manipulation leads to cross site scripting. This vulnerability is uniquely identified as CVE-2023-0794. It is possible to initiate the attack remotely. There is no exploit available. It is recommended to upgrade the affected component. ...



๐Ÿ“Œ CVE-2022-3608 | thorsten phpmyfaq up to 3.1.x cross site scripting


๐Ÿ“ˆ 47.4 Punkte

๐Ÿ“Œ CVE-2022-3765 | thorsten phpmyfaq up to 3.1.7 cross site scripting


๐Ÿ“ˆ 47.4 Punkte

๐Ÿ“Œ CVE-2022-3766 | thorsten phpmyfaq up to 3.1.7 cross site scripting


๐Ÿ“ˆ 47.4 Punkte

๐Ÿ“Œ CVE-2022-4408 | thorsten phpmyfaq up to 3.1.8 cross site scripting


๐Ÿ“ˆ 47.4 Punkte

๐Ÿ“Œ CVE-2022-4407 | thorsten phpmyfaq up to 3.1.8 cross site scripting


๐Ÿ“ˆ 47.4 Punkte

๐Ÿ“Œ CVE-2022-3754 | thorsten phpmyfaq up to 3.1.7 weak password


๐Ÿ“ˆ 38.08 Punkte

๐Ÿ“Œ CVE-2022-4409 | thorsten phpmyfaq up to 3.1.8 missing secure attribute


๐Ÿ“ˆ 38.08 Punkte

๐Ÿ“Œ Low CVE-2017-15809: Phpmyfaq Phpmyfaq


๐Ÿ“ˆ 36.25 Punkte

๐Ÿ“Œ Medium CVE-2017-15808: Phpmyfaq Phpmyfaq


๐Ÿ“ˆ 36.25 Punkte

๐Ÿ“Œ #0daytoday #phpMyFAQ 2.9.8 - Cross-Site Scripting Vulnerability CVE-2017-14619 [webapps #exploits #Vulnerability #0day #Exploit]


๐Ÿ“ˆ 28.07 Punkte

๐Ÿ“Œ phpMyFAQ 2.9.0 Cross Site Scripting


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ phpMyFAQ 2.9.0 Cross Site Scripting


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ [webapps] PHPMyFAQ 2.9.8 - Cross-Site Scripting


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ phpMyFAQ 2.9.8 Cross Site Scripting


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ phpMyFAQ 2.9.8 Cross Site Scripting


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ [webapps] PHPMyFAQ 2.9.8 - Cross-Site Scripting (3)


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ PhpMyFaq 1.5.1 footer.php PMF_CONF[version] cross site scripting


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ phpMyFAQ bis 2.9.6 inc/PMF/Faq.php question Cross Site Scripting


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ phpMyFAQ bis 2.9.8 Config Module Cross Site Scripting


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ phpMyFAQ up to 2.9.6 inc/PMF/Faq.php question cross site scripting


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ phpMyFAQ up to 2.9.8 Config Module cross site scripting


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ phpMyFAQ up to 2.9.8 inc/PMF/Faq.php cross site scripting


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ phpMyFAQ up to 2.9.8 metaDescription/metaKeywords cross site scripting


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ phpMyFAQ up to 2.9.8 HTML Attachment Stored cross site scripting


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ phpMyFAQ bis 2.9.8 inc/PMF/Faq.php Cross Site Scripting


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ phpMyFAQ up to 2.9.8 Tag admin/tags.main.php cross site scripting


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ phpMyFAQ bis 2.9.8 Tag admin/tags.main.php Cross Site Scripting


๐Ÿ“ˆ 26.81 Punkte

๐Ÿ“Œ phpMyFAQ up to 2.8.12 cross site request forgery [CVE-2014-6046]


๐Ÿ“ˆ 24.72 Punkte

๐Ÿ“Œ phpMyFAQ up to 2.9.10 cross site request forgery [CVE-2018-16650]


๐Ÿ“ˆ 24.72 Punkte

๐Ÿ“Œ phpMyFAQ 2.8.26 / 2.9.0-RC2 Cross Site Request Forgery


๐Ÿ“ˆ 23.46 Punkte

๐Ÿ“Œ phpMyFAQ 2.8.26 / 2.9.0-RC2 Cross Site Request Forgery


๐Ÿ“ˆ 23.46 Punkte

๐Ÿ“Œ [webapps] phpMyFAQ 2.9.8 - Cross-Site Request Forgery


๐Ÿ“ˆ 23.46 Punkte

๐Ÿ“Œ #0daytoday #phpMyFAQ 2.9.8 - Cross-Site Request Forgery Vulnerability [webapps #exploits #Vulnerability #0day #Exploit]


๐Ÿ“ˆ 23.46 Punkte

๐Ÿ“Œ phpMyFAQ up to 2.9.8 Glossary cross site request forgery


๐Ÿ“ˆ 23.46 Punkte

๐Ÿ“Œ phpMyFAQ up to 2.9.8 admin/stat.main.php cross site request forgery


๐Ÿ“ˆ 23.46 Punkte











matomo