1. IT-Security >
  2. IT Security Tools >
  3. WordPress WooCommerce GloBee Payment Gateway 1.1.1 Bypass / Spoofing


ArabicEnglishFrenchGermanGreekItalianJapaneseKoreanPersianPolishPortugueseRussianSpanishTurkishVietnamese
Anzeige

WordPress WooCommerce GloBee Payment Gateway 1.1.1 Bypass / Spoofing

IT Security Tools vom 19.02.2019 um 21:39 Uhr | Quelle packetstormsecurity.com
WordPress WooCommerce plugin with GloBee cryptocurrency payment gateway versions 1.1.1 and below suffer from payment bypass and unauthorized order status spoofing vulnerabilities....

Komplette Webseite öffnen

Newsbewertung

Kommentiere zu WordPress WooCommerce GloBee Payment Gateway 1.1.1 Bypass / Spoofing