1. Reverse Engineering >
  2. Exploits >
  3. Macromedia JRun 2.3.3/3.0 Error cross site scripting


ArabicEnglishFrenchGermanGreekItalianJapaneseKoreanPersianPolishPortugueseRussianSpanishTurkishVietnamese

Macromedia JRun 2.3.3/3.0 Error cross site scripting

RSS Kategorie Pfeil Exploits vom | Quelle: vuldb.com Direktlink öffnen

A vulnerability classified as critical was found in Macromedia JRun 2.3.3/3.0 (Programming Tool Software). Affected by this vulnerability is the functionality of the component Error Handler. Upgrading eliminates this vulnerability. A possible mitigation has been published even before and not after the disclosure of the vulnerability....

Webseite öffnen Komplette Webseite öffnen

Newsbewertung

Kommentiere zu Macromedia JRun 2.3.3/3.0 Error cross site scripting






Ähnliche Beiträge