Cookie Consent by Free Privacy Policy Generator 📌 responsive-coming-soon-page Plugin 1.1.18 on WordPress wp-admin/admin.php coming-soon_sub_title cross site scripting

✅ responsive-coming-soon-page Plugin 1.1.18 on WordPress wp-admin/admin.php coming-soon_sub_title cross site scripting


💡 Newskategorie: Sicherheitslücken
🔗 Quelle: vuldb.com

A vulnerability classified as problematic was found in responsive-coming-soon-page Plugin 1.1.18 on WordPress (WordPress Plugin). Affected by this vulnerability is an unknown function of the file wp-admin/admin.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product. ...

✅ CVE-2024-5222 | Responsive Addons Plugin up to 3.0.5 on WordPress Setting cross site scripting


📈 29.63 Punkte

✅ fluid-responsive-slideshow Plugin up to 2.2.6 on WordPress frs_save Stored cross site scripting


📈 29.63 Punkte

✅ CVE-2023-45635 | WP Darko Responsive Tabs Plugin up to 4.0.5 on WordPress cross site scripting


📈 29.63 Punkte

✅ fluid-responsive-slideshow Plugin up to 2.2.6 on WordPress skin Reflected cross site scripting


📈 29.63 Punkte

✅ CVE-2024-2848 | Responsive Plugin up to 5.0.2 on WordPress cross site scripting


📈 29.63 Punkte

✅ wp-support-plus-responsive-ticket-system Plugin up to 9.1.1 on WordPress cross site scripting


📈 29.63 Punkte

✅ wp-support-plus-responsive-ticket-system Plugin up to 4.0 on WordPress cross site scripting


📈 29.63 Punkte

✅ Responsive Cookie Consent Plugin up to 1.7 on WordPress Field cross site scripting


📈 29.63 Punkte

✅ CVE-2023-47520 | Michael Uno Responsive Column Widgets Plugin up to 1.2.7 on WordPress cross site scripting


📈 29.63 Punkte

✅ Responsive Poll Plugin 1.6.4/1.7.4 on WordPress cross site scripting


📈 29.63 Punkte

✅ CVE-2023-4810 | Responsive Pricing Table Plugin up to 5.1.7 on WordPress Setting cross site scripting


📈 29.63 Punkte

✅ Vuln: WordPress Responsive Lightbox Plugin CVE-2017-2243 Cross Site Scripting Vulnerability


📈 29.63 Punkte

✅ Responsive Poll Plugin 1.6.4/1.7.4 auf WordPress Cross Site Scripting


📈 29.63 Punkte

✅ Responsive Poll Plugin 1.6.4/1.7.4 auf WordPress Cross Site Scripting


📈 29.63 Punkte

✅ CVE-2022-46855 | WP Darko Responsive Pricing Table Plugin up to 5.1.6 on WordPress cross site scripting


📈 29.63 Punkte

✅ CVE-2023-45629 | Responsive Image Gallery Album Plugin up to 2.0.3 on WordPress cross-site request forgery


📈 26.68 Punkte

✅ podlove-podcasting-plugin-for-wordpress Plugin up to 2.3.15 on WordPress cross site scripting


📈 26.31 Punkte

✅ CVE-2023-38400 | Kriesi Enfold Responsive Multi-Purpose Theme up to 5.6.4 on WordPress cross site scripting


📈 24.96 Punkte

✅ WordPress Responsive Lightbox2 1.0.2 Cross Site Scripting


📈 24.96 Punkte

✅ WordPress Responsive Cookie Consent 1.7 / 1.6 / 1.5 Cross Site Scripting


📈 24.96 Punkte

✅ WordPress Responsive Cookie Consent 1.7 / 1.6 / 1.5 Cross Site Scripting


📈 24.96 Punkte

✅ Medium CVE-2017-17628: Responsive realestate script project Responsive realestate script


📈 24.75 Punkte

✅ Easier way to make a responsive app: react native full responsive v2 is here!


📈 24.75 Punkte

✅ Mobile Responsive Website With HTML CSS - How To Make Responsive Website


📈 24.75 Punkte

✅ Responsive Suchanzeigen: 7 Tipps für Responsive Search Ads


📈 24.75 Punkte

✅ Medium CVE-2015-9492: Smartit premium responsive project Smartit premium responsive


📈 24.75 Punkte











matomo

Datei nicht gefunden!