1. Reverse Engineering >
  2. Exploits >
  3. Coppermine Photo Gallery up to 1.5.26/1.6.0 keywordmgr.php cross site scripting

ArabicEnglishFrenchGermanGreekItalianJapaneseKoreanPersianPolishPortugueseRussianSpanishTurkishVietnamese

Coppermine Photo Gallery up to 1.5.26/1.6.0 keywordmgr.php cross site scripting


Exploits vom | Direktlink: vuldb.com Nachrichten Bewertung

A vulnerability, which was classified as problematic, was found in Coppermine Photo Gallery up to 1.5.26/1.6.0 (Photo Gallery Software). This affects an unknown function of the file keywordmgr.php. Upgrading to version 1.5.27 or 1.6.1 eliminates this vulnerability....

https://vuldb.com/?id.114681

Externe Webseite mit kompletten Inhalt öffnen

➤ Ähnliche Beiträge von Team IT Security

Kommentare ber Coppermine Photo Gallery up to 1.5.26/1.6.0 keywordmgr.php cross site scripting