I'm trying to make the storage/public folder accessible with a symlink, but Plesk seems to throw an error whenever I try to access a file.
I have the following structure:
/public contains a symlink to /storage/app/public.
/storage/app/public contains two subfolders, each containing multiple images.
Whenever I try to access…